Toplam 3 mesajın 1-3 arasındakiler
Buraya tıklayarak yazıları büyültebilirsiniz Buraya tıklayarak yazıları küçültebilirsiniz
  1. #1
    Üye
    faruk34 Avatarı

    Üyelik Tarihi
    25.07-2008
    Son Giriş
    11.12-2017
    Saat
    22:08
    Yaşadığı Yer
    İstanbul
    Mesaj
    3.550
    Alınan Beğeniler
    21
    Verilen Beğeniler
    3

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    STAR, dünyanın en güvenli, en sağlıklı, en konforlu ve en dayanıklı tekerlekli sandalye minderi.
    Arkadaşlar masaüstü pc de nvıda geforce 8400 gs olan ekran kartımın hd cıkışı olmadığı için hd cıkışlı ekran kartı ile değiştim.Üçgün ses vegörüntü lcd tvde mükemmel cıkıyordu bir kaç gündür ses alamıyorum, ekran kartı ve ses sürücülerini tekrar yüklemem rağmen pc den ve plazma tv den ses alamıyorum.Eğer yeni ekran katının sürücüsünü kaldırısam ses geliyor, bir yerde çakışmamı var anlamadım, yardımlarınızı bekliyorum.

  2. #2
    Üye
    black bishop Avatarı

    Üyelik Tarihi
    20.01-2007
    Son Giriş
    Saat
    Yaşadığı Yer
    evren
    Mesaj
    861
    Alınan Beğeniler
    31
    Verilen Beğeniler
    2
    Blog Mesajları
    3

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    ekran kartının yazılımını tamamen kaldırıp yeniden kurmayı denermisiniz ..

  3. #3
    Üye
    faruk34 Avatarı

    Üyelik Tarihi
    25.07-2008
    Son Giriş
    11.12-2017
    Saat
    22:08
    Yaşadığı Yer
    İstanbul
    Mesaj
    3.550
    Alınan Beğeniler
    21
    Verilen Beğeniler
    3

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Panthera: hafif, agresif ve zarif aktif tekerlekli sandalye...
    Ekranda pcı device yükle diye donanım bulundu sinyali veriyordu ,aygıt yöneticisine girdim pcı device yazan yerde soru işareti vardı onu sildim ekranda reatek ses donanımı bulundu yazdı sürücüyü tekrar yukledim çalıştı.Denetim masası ayarlarında ses aygıtı görunmuyordu karışık durum neyseki düzeldi, alaka için teşekkürler.lcd tvde hd ses ve görüntü alıyorum inş hata tekrarlamaz.