Sayfa 1 / 2 12 SonSon
Toplam 21 mesajın 1-15 arasındakiler
Buraya tıklayarak yazıları büyültebilirsiniz Buraya tıklayarak yazıları küçültebilirsiniz
  1. #1
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    STAR, dünyanın en güvenli, en sağlıklı, en konforlu ve en dayanıklı tekerlekli sandalye minderi.
    Dün akşamevde ki bilgisayarımda ki tüm kablolarda ki karışıklığı düzeltmek için çıkarttım.Sonrasında yeniden taktım.Fakat açılışta Ram özelliklerine ve bir kaç bilgi sıraladıktan sonra

    cmos settings wrong
    chassis intruded !
    fatal error..system untled.
    diye bir hata veriyor ve bir türlü açılmıyor.bunun sebebi ne olabailir?

  2. #2
    Üye
    DeFnEx Avatarı

    Üyelik Tarihi
    14.10-2008
    Son Giriş
    19.01-2014
    Saat
    19:48
    Yaşadığı Yer
    dünya
    Mesaj
    12.297
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    aynı durum kardeşiminde başına gelmişti..sonra kasanın kapağını açtı..içinin tozunu elektrikli süpüreyle temizledi....fanı acayip tozlanmış...yine çalışmadı... 2 gün pc dinlendikten sonra kendiliğinden çalıştı....
    yada evine bilgisayarcı getir...kesin çözüm olur.....

  3. #3
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Aslında pc içinde fazla toz da yok. Ama ramların olduğu slotları eve gidince süpürgeyle temizlesem iyi olacak. defne yardımın ıcın tesekuurler.

  4. #4
    Üye
    infer Avatarı

    Üyelik Tarihi
    11.09-2007
    Son Giriş
    28.02-2017
    Saat
    11:38
    Yaşadığı Yer
    Kırşehir
    Mesaj
    148
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Sorun anakartınızın bios pilinde sanırım pilin yuvaya tam oturdugunu kontrol edin olmassa değiştirin...

  5. #5
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Yeni pili alalı iki ay oldu. ancak dün sorun pilde diye çıkartıp kaç kez geri taktım.sorun çözülmedi.Acaba diyorum kısa süreli pili çıkarttığım için bios ayarları gitmiş olabilir mi?

  6. #6
    Üye
    infer Avatarı

    Üyelik Tarihi
    11.09-2007
    Son Giriş
    28.02-2017
    Saat
    11:38
    Yaşadığı Yer
    Kırşehir
    Mesaj
    148
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Tarih/saat ve sistem ayarlarını yapın (özellikle CPU çarpan ayarını unutmayın), ayarları kaydedip BIOS' tan çıkın.

  7. #7
    Üye
    edipbalkan Avatarı

    Gerçek Adı
    edip
    Üyelik Tarihi
    10.07-2009
    Son Giriş
    16.04-2017
    Saat
    21:53
    Yaşadığı Yer
    ankara
    Mesaj
    2.242
    Alınan Beğeniler
    2
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    lodos kardes bios pili değilde hemen pil yanınta 3 pinli bir jumper var 1 ve 2 de takılı jumper onu cıkarıp 2 ve 3 e tak ve power dugmesıne bas pc calısmayacak sonra eskı yerıne tak ve calıstır bakalım acılacakmı

  8. #8
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Alıntı Alıntı Yapılan Kişi: infer Mesajı Gör
    Tarih/saat ve sistem ayarlarını yapın (özellikle CPU çarpan ayarını unutmayın), ayarları kaydedip BIOS' tan çıkın.
    ınfor bıos ayarları kısmına geçemiyorum. dediğin ayarlar oradan yapılıyor sanırsam.Kaç kez denedimse geçmedi.Sadece birinde tesadüf eseri bıos ayarlarına girebildim ama düzeltme yapmadım.

    edip kardeş dediğin yöntemi eve gidince deneyeceğim.umarım olur.

  9. #9
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    oezix anakartımın modeli Pentium P4P800 Asus olması lazım.

  10. #10
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Bu arızadan sonra Bios ayarına bir kez ulaşabildim.Başkaca denemelerime rağmen ulaşamadım.Acaba bios ayarlarına ulaşmanın f8 ve tab dışında başka yolu var mı? Ulaştık diyelim hangi ayarı kapatacağım.

  11. #11
    Üye
    edipbalkan Avatarı

    Gerçek Adı
    edip
    Üyelik Tarihi
    10.07-2009
    Son Giriş
    16.04-2017
    Saat
    21:53
    Yaşadığı Yer
    ankara
    Mesaj
    2.242
    Alınan Beğeniler
    2
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Lodos kardes 3 ihtimalin en buyugu delete tuşu f1 ve f2 de yan yontemler pc acılırken yazar kesınlıkle oraya girince kesınlıkle load setup yapıp fabrıka ayarlarına dondurmen yeterlı olacaktır hıc bır ayarıyla oynama

  12. #12
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    oezix bu dediklerini yapacağım.araştırman ve verdiğin bilgiler için teşekkürler.

    edip kardeş,
    Bios pilini çıkarınca fabrika ayarlarına dönmeli ve pc açılmalıydı diye düşünüyorum.

  13. #13
    Üye
    FaCia Avatarı

    Gerçek Adı
    FaCia
    Üyelik Tarihi
    08.04-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Karabuk
    Mesaj
    1.362
    Alınan Beğeniler
    2
    Verilen Beğeniler
    0

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    biosa qir default yap sonra disket sürücüyü DİSABLE YAP. biostan kaynaklanıyor.

  14. #14
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Sorunu tam düzelttim derken yine aynı hata mesajıyla karşılatım.Durum şöyle gelişti.Öncelikle bios ayarlarına F8,delete,tab tuşlarıyla ulaştım.Bios ayarlarında BOOT bölümünde ki BOOT DEVİCE PRİONTRY bölümüne girdim.Orada ilk sırada flopy disk kayıtlıydı.Onu hemen altında yer alan serinumarası şeklinde ki ayarla değiştirdim ve pc sorunsuz açıldı. Daha sonra hatanın tamamen düzelip düzelmediğini anlamak için tekrar açıp kapatığımda yine aynı hatayı (Fatal Error) hatasını verdi.Fakat bu defasında bios ayarlarına ulaşamadım. sorun aynen devam ediyor. Şimdi komşunun pc sinden yazıyorum.

  15. #15
    Üye
    LODOS DENiZCiSi Avatarı

    Üyelik Tarihi
    18.06-2008
    Son Giriş
    Saat
    Yaşadığı Yer
    Ankara
    Mesaj
    4.856
    Alınan Beğeniler
    0
    Verilen Beğeniler
    0
    Blog Mesajları
    5

    Zaten Değerlendirdiniz! 0 Zaten Değerlendirdiniz!
    Panthera: hafif, agresif ve zarif aktif tekerlekli sandalye...
    Alıntı Alıntı Yapılan Kişi: oezix Mesajı Gör
    yukarıda yazdıklarımı uyğulamışmıydınız ?
    madde 46 dakiler sorunsuz takılı.Ancak madde 61 dekiler hiç biri takılı değil ozeix.




Sayfa 1 / 2 12 SonSon

LinkBacks (?)

  1. 02.11-2014, 20:41
  2. 21.10-2014, 21:06